<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_2.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://kodu.ohtuleht.ee/980965/ajalugu-eesti-aias-ehk-au-sees-on-taas-vanad-sordid" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/kodu_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/kodu_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/kodu_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/kodu_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">Ajalugu Eesti aias ehk Au sees on taas vanad sordid | Kodu</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Vanasti hoolitses aiapidaja, et köögiviljaaias kasvavatelt taimedelt kindlasti seemet saaks. Nüüd suunduvad uue põlvkonna aiapidajad huvitavate seemnete soetamiseks poodi. Ühest küljest on mõistetav huvi katsetada igal aastal midagi uut, samas kaob sellega ajalukku tükike Eestile ainuomast (toidu)kultuuri, kui me ise vanu sorte edasi ei kanna." class="next-head"/><meta property="og:title" content="Ajalugu Eesti aias ehk Au sees on taas vanad sordid | Kodu" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://kodu.ohtuleht.ee/980965/ajalugu-eesti-aias-ehk-au-sees-on-taas-vanad-sordid" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/10/23/0ai3ycho.ajv.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Vanasti hoolitses aiapidaja, et köögiviljaaias kasvavatelt taimedelt kindlasti seemet saaks. Nüüd suunduvad uue põlvkonna aiapidajad huvitavate seemnete soetamiseks poodi. Ühest küljest on mõistetav huvi katsetada igal aastal midagi uut, samas kaob sellega ajalukku tükike Eestile ainuomast (toidu)kultuuri, kui me ise vanu sorte edasi ei kanna." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-10-24" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Aed" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/10/23/0ai3ycho.ajv.jpg" class="next-head"/><link rel="preload" href="/_next/static/mpQPu_a6kHarFI5iY-bX_/pages/article.js" as="script"/><link rel="preload" href="/_next/static/mpQPu_a6kHarFI5iY-bX_/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-9fe4d26b6e8fabac7123.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c34f69316c265ad252cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.9a595943.chunk.css"/></head><body><div id="__next"><div class="style-wrapper kodu"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://www.ohtuleht.ee/teemalehed/kodukirja-toidulood">Rõõmu ja ideid kodukööki!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kodukirja-meisterdamine">Meisterda koos Kodukirjaga!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamatu-kodulugu">Piilu Eesti kodudesse!</a></li><li><a href="/teemalehed/nipiraamatu-aialugu">Soovitusi aiapidajatele!</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG_3ERINEVAT?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG_3ERINEVAT?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Kodu</div><ul><li><a class="mobile-menu--item" href="https://kodu.ohtuleht.ee/sisustus"><span class="name">Sisustus ja disain</span></a></li><li><a class="mobile-menu--item" href="https://kodu.ohtuleht.ee/aed"><span class="name">Aed</span></a></li><li><a class="mobile-menu--item" href="https://kodu.ohtuleht.ee/remont"><span class="name">Remont ja ehitus</span></a></li><li><a class="mobile-menu--item" href="https://kodu.ohtuleht.ee/inimesed"><span class="name">Inimesed</span></a></li><li><a class="mobile-menu--item" href="https://kodu.ohtuleht.ee/yritused"><span class="name">Üritused</span></a></li><li><a class="mobile-menu--item" href="http://aastakodu.kodukiri.ee"><span class="name">Aasta Kodu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digiajakirjad</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://kodu.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-980965"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/aed">Aed</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Ajalugu Eesti aias ehk Au sees on taas vanad sordid<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ingrid Sembach-Hõbemägi</span><span>, </span> täna, 09:42</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodu.ohtuleht.ee/980965/ajalugu-eesti-aias-ehk-au-sees-on-taas-vanad-sordid&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/0ai3ycho.ajv.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/0ai3ycho.ajv.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/0ai3ycho.ajv.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/0ai3ycho.ajv.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/0ai3ycho.ajv.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/0ai3ycho.ajv.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ltnky223.eke.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ltnky223.eke.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ltnky223.eke.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ltnky223.eke.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/ltnky223.eke.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/ltnky223.eke.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(800%, 0, 0);-moz-transform:translate3d(800%, 0, 0);-ms-transform:translate3d(800%, 0, 0);-o-transform:translate3d(800%, 0, 0);transform:translate3d(800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/z4a4ulki.5lp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/z4a4ulki.5lp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/z4a4ulki.5lp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/z4a4ulki.5lp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/z4a4ulki.5lp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/z4a4ulki.5lp.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span><span>Foto: <!-- -->Priit Grepp</span></div><div class="article-main--content article-main--excerpt formatted--content">Vanasti hoolitses aiapidaja, et köögiviljaaias kasvavatelt taimedelt kindlasti seemet saaks. Nüüd suunduvad uue põlvkonna aiapidajad huvitavate seemnete soetamiseks poodi. Ühest küljest on mõistetav huvi katsetada igal aastal midagi uut, samas kaob sellega ajalukku tükike Eestile ainuomast (toidu)kultuuri, kui me ise vanu sorte edasi ei kanna.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Puhta kodumaise toidu kasvatamine on üha populaarsem meiegi aednike hulgas. Aiandusfoorumitest leiab järjest küsimusi: „Kust saada seda vana head suurt tikrit, mis mul vanaema aias kasvas?“ või „Kas keegi veel mäletab, mis oli selle suure hea tomati nimi, mida vanasti kasvatati, ja kust saada seemet?“ Paraku peame tõdema, et vanad, põlvest põlve kasvatatud sordid kipuvad meie aedadest kaduma ja vaidlusi tekitab seegi, millised nad välja nägid. Ühes ollakse aga üksmeelel – need maitsesid hulga paremini kui tänapäevased. <br>Kuigi esmapilgul võib ju väita, et tegemist on pelga nostalgiaga, ei pruugi see nii olla. Nimelt on tänapäevane sordiaretus paljuski orienteeritud teatud omaduste parandamisele. Nii näiteks ei esine poodides müüdavatel tomatitel tõepoolest ehk nii palju taimehaigusi ja nad peavad transportimisel paremini vastu, ent aretuse käigus on kaduma läinud geenid, mis tomatile lõhna ja maitse andsid.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/zgh4u4dt.e4i.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/zgh4u4dt.e4i.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/zgh4u4dt.e4i.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/zgh4u4dt.e4i.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/zgh4u4dt.e4i.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/zgh4u4dt.e4i.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">1. Soome õuetomat (Savo) 2. Muromi 3. Kollane lihatomat (Märjamaa)</span><span>Foto: <!-- -->Priit Grepp</span></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ltnky223.eke.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ltnky223.eke.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ltnky223.eke.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ltnky223.eke.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/ltnky223.eke.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/ltnky223.eke.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">1. Kõpu kaalikas 2. Kohalik sinine</span><span>Foto: <!-- -->Priit Grepp</span></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/917545/varjulises-aianurgas-loovad-efekti-kirjulehised-taimed"><img src="https://p.ocdn.ee/31/i/2017/10/23/ipzphmzq.jxk.jpg" alt="Varjulises aianurgas loovad efekti kirjulehised taimed"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/917545/varjulises-aianurgas-loovad-efekti-kirjulehised-taimed">Varjulises aianurgas loovad efekti kirjulehised taimed</a> </div><span class="sth-list--info"> 30. august 2020, 11:28</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1008393/taaskasutusparleid-tais-kodu-ulesvuntsitud-vana-on-parem-kui-uus"><img src="https://p.ocdn.ee/31/i/2020/8/3/ala0wh1a.vle.jpg" alt="Taaskasutuspärleid täis kodu: ülesvuntsitud vana on parem kui uus!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1008393/taaskasutusparleid-tais-kodu-ulesvuntsitud-vana-on-parem-kui-uus">Taaskasutuspärleid täis kodu: ülesvuntsitud vana on parem kui uus!</a> </div><span class="sth-list--info"> 5. august 2020, 18:50</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tarbija.ohtuleht.ee/1000001/metsamoor-irje-karjus-inimene-on-loodusega-tervik-oppides-tundma-taimi-opid-tundma-ka-iseennast" class="img"><img src="https://p.ocdn.ee/31/i/2020/4/28/hnt1v3dq.dzm.jpg" alt="Metsamoor Irje Karjus: inimene on loodusega tervik – õppides tundma taimi, õpid tundma ka iseennast!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tarbija.ohtuleht.ee/1000001/metsamoor-irje-karjus-inimene-on-loodusega-tervik-oppides-tundma-taimi-opid-tundma-ka-iseennast" class="sth-list--title styled-link__type-1">Metsamoor Irje Karjus: inimene on loodusega tervik – õppides tundma taimi, õpid tundma ka iseennast!</a> </div><span class="sth-list--info"> 5. mai 2020, 13:39</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/733957/vaata-jarele-missugune-peaks-vastavalt-sinu-tahemargile-olema-sinu-aed"><img src="https://p.ocdn.ee/31/i/2019/5/18/bmc2zxiz.gle.jpg" alt="Vaata järele, missugune peaks vastavalt sinu tähemärgile olema sinu aed!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/733957/vaata-jarele-missugune-peaks-vastavalt-sinu-tahemargile-olema-sinu-aed">Vaata järele, missugune peaks vastavalt sinu tähemärgile olema sinu aed!</a> <a class="comments-count styled-link without-transition" href="/733957/kommentaarid">(<!-- -->7<!-- -->)</a></div><span class="sth-list--info"> 19. mai 2019, 07:16</span></div></div></div></div><p>Ent just maitsed ja lõhnad moodustavad meie elust ülimalt olulise osa. Selle nn söödava mälu tähtsust rõhutab ka Eesti Vabaõhumuuseumi püsinäituse kuraator Anneli Banner, kes on ise kogunud pärandsorte üle Eesti talust talusse käies. „Sa mäletad mõnd maitset oma lapsepõlvest, mida tahad uuesti kogeda. Need vanad taimed oma maitsete, lõhnade ja värvidega aitavad hoida sidet möödunud aegadega ja eelkäijatega, aitavad mäletada.“ <br>Banner kirjeldab, kuidas tänavu sügisel Saaremaal pärimustaimede seemneid otsimas käies leiti pere, kes on ühte kaalikasorti kasvatanud juba rohkem kui sada aastat ja just põhjendusega, et see on kõige maitsevam kaalikas. <br>Aga vanu sorte hoitakse alles ka missioonitundest. Eestis on üheks pärimussortide koondajaks ja kogujaks saanud MTÜ Maadjas, mille veerandsada liiget teemaga entusiastlikult tegelevad. Ilmselt on Eesti eri nurkades veel küllaga ka neid, kes vanaemade- või vanavanaemade-aegseid taimi kasvatavad, pidamata seda millekski eriliseks. Seetõttu on oluline kasvatada teadlikkust ajalooliste sortide edasikandmise tähtsusest.</p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/feqhkpnl.sqv.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/feqhkpnl.sqv.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/feqhkpnl.sqv.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/feqhkpnl.sqv.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/feqhkpnl.sqv.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/feqhkpnl.sqv.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">1. Saaremaa roosa sibul 2. Peipsi sibul</span><span>Foto: <!-- -->Priit Grepp</span></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/z4a4ulki.5lp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/z4a4ulki.5lp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/z4a4ulki.5lp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/z4a4ulki.5lp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/z4a4ulki.5lp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/z4a4ulki.5lp.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">1. Küüslauk Võrumaalt 2. Taliküüslauk (Lindora) 3. ‘Helga’ (Kiltsi)</span><span>Foto: <!-- -->Priit Grepp</span></div><div class="article-main--content formatted--content
    "><p><strong>Toit on kultuur</strong><br>UNESCO määratluse kohaselt on toit, järelikult ka toiduks kasutatavad taimed kultuuripärandi osa. Anneli Banner peab üheks parimaks näiteks toidust kui kultuurist Peipsi sibulat. „Vene vanausuliste kogu elu on ju aastasadu keerelnud sibulakasvatuse ümber ja kui see neilt ära võtta, siis mis alles jääb?“ küsib ta. <br>Kuigi see võib tunduda uskumatuna, on kogu lokkavas sordirikkuses meie toidulaud siiski üha vaesemaks jäänud. Anu Kannike Eesti Rahva Muuseumist nendib, et viimase saja aasta jooksul on hävinud 75% taimede mitmekesisusest. Seoses sellega on ka toiduks kasvata­tavate taimede arv kahanenud umbes sajani, ent varem on see olnud hulga mitmekesisem. „Märkimisväärse panuse sellesse mitmekesisusse andsid baltisakslased, sest näiteks marjakultuuridest tunti siinmail varem ainult punast ja musta sõstart,“ sõnab ta.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/f0qyiptn.ma3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/f0qyiptn.ma3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/f0qyiptn.ma3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/f0qyiptn.ma3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/f0qyiptn.ma3.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/f0qyiptn.ma3.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">1. ‘Jõgeva kollane’ 2. ‘Endla’ 3. ‘Väike verev’</span><span>Foto: <!-- -->Priit Grepp</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Ellujäämise küsimus</strong><br>Probleemiks on vanade sortide edasikestmine, sest aianditele ja puukoolidele on nõuded üha karmimaks muutunud ning registreerimata sorte müüa ei tohi. Kui seadusetähte punktuaalselt järgida, ei tohiks tegeleda isegi rohevahetusega ega naabrinaisele oma taimelt kogutud seemneid edasi anda. Pärandtaimede tuleviku seisukohast aga tagab just nende võimalikult lai levik nende edasikestmise. Anneli Banneri hinnangul on pisut lihtsam püsitaimedega, ent kaduma kipuvad just ühe- ja kaheaastased. Kui ­ veel mõnikümmend aastat tagasi nõu­kogude ajal oli oma taimedelt seemnete iga­aastane kogumine tavaline, siis nüüd tegelevad sellega veel vaid üksikud entusiastid. Suurem enamus lepib sellega, mis on poest saada.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/1nos11hb.otv.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/1nos11hb.otv.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/1nos11hb.otv.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/1nos11hb.otv.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/1nos11hb.otv.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/1nos11hb.otv.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">1. Hele karusmari Kiltsi lossi aiast 2. Mäeotsa, Vao, Väike-Maarja 3. Punane karusmari Kiltsi lossi aiast 4. Kruusaaugu, Väike-Maarja</span><span>Foto: <!-- -->Priit Grepp</span></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ljjfwqvd.tib.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ljjfwqvd.tib.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ljjfwqvd.tib.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ljjfwqvd.tib.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/ljjfwqvd.tib.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/ljjfwqvd.tib.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">1. ‘Liivi sibulõun’ 2. ‘Korobovka’ ehk ‘Suhkrusibul’ ehk ‘Rukkiõun’ 3. ‘Tallinna pirnõun’ ehk ‘Päär’</span><span>Foto: <!-- -->Priit Grepp</span></div><div class="article-main--content formatted--content
    "><p><strong>Edasikestmise küsimus</strong><br>Pärandsortide alalhoidmine on kõigele lisaks vajalik ka toidujulgeoleku seisu­kohast. Veel sadakond aastat tagasi oskasid kõik aiataimede kasvatajad võtta taimedelt seemneid, nüüd aga, kui seemneid poodides vabalt saada, kipub see oskus kaduma. Probleemiks on ka uued hübriidsordid, mida sel moel enam paljundada ei saagi. Ameerikas on näiteks lõviosa teraviljast ja maisist juba sertifitseeritud seeme, mida põllumees ise paljundada ei tohi, vaid igal aastal tuleb tootjalt osta uus seeme. Vastasel korral riskib ta hiigeltrahvidega. Kui aga seemnete saamine koondub väikese kildkonna kätte, tähendab see toidumonopoli teket. Seega pole ajalooliste taimede kasvatamine ja paljundamine pelk harrastus, vaid lausa hädavajalik meie edasikestmise seisukohast.</p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ivb24jei.c3a.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ivb24jei.c3a.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ivb24jei.c3a.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ivb24jei.c3a.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/ivb24jei.c3a.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/ivb24jei.c3a.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">1. ‘Suhkrumurd’ (vana sort) 2. Kruusaaugu (Väike-Maarja) 3. Kruusaaugu kirju (Väike-Maarja) 4. Jõgeva (vana sort) 5. Nõmmetädi (Kadrina)</span><span>Foto: <!-- -->Priit Grepp</span></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ikghd2xd.i55.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ikghd2xd.i55.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ikghd2xd.i55.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/23/ikghd2xd.i55.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/23/ikghd2xd.i55.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/23/ikghd2xd.i55.jpg" alt="Ajalugu Eesti aias ehk Au sees on taas vanad sordid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">1. ‘Helbi‘ (Võrumaa) 2. Gerda põlduba Vormsilt 3. ‘Vanaema hernes‘ 4. Soome hallhernes (Malmgård)</span><span>Foto: <!-- -->Priit Grepp</span></div><div class="article-main--content formatted--content
    "><p><strong>Kellele kuulub?</strong><br>Eestlased on siin maakillukesel elanud aastatuhandeid. Tänu entusiastide väsimatutele pingutustele oleme lõpuks suutnud ametlikult tõestada, et meil on põlisloomad, nagu maatõugu lammas või eesti hobune. Need liigid on kohanenud siinsete oludega ja jõudnud ametliku tunnustuseni. <br>Rahvaselektsioonisortidel-toidutaimedel aga on sinna väga pikk tee. Tuhandetes Eesti aedades kasvab vanu marja- ja viljapuid, mille sordinime kas ei mäletata või ei osata enam määratagi, sest puuduvad andmed nende ­päritolu kohta. Registreerimata sorte aga müüa ei tohi, rääkimata paljundamisest. Tekib kohe küsimus, kellel on õigus ajalooline sort oma nimele registreerida ja kas keegi üldse suudaks registreerida neid sadu erinevaid ajaproovi läbi teinud kohalikke sorte? Lisaks eeldab registreerimine aastatepikkusi katseid, ressursse ja bürokraatiakadalipu läbimist. Kas ei oleks mõistlikum siiski piiramise (ja piinamise) asemel soodustada seda, et meile ainuomane taime­sortiment säiliks ka tulevastele põlvedele ja veel enam – tõuseks kasvatajate seas ausse? Meil on olemas toidu kvaliteedimärgid, mis viitavad pikkadele tootmistraditsioonidele, tooraine puhtusele jm. Miks mitte luua tähis, mis sümboliseeriks meie põliseid toidutaimi ja toetaks esivanemate pärandi jätkamist?</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodu.ohtuleht.ee/980965/ajalugu-eesti-aias-ehk-au-sees-on-taas-vanad-sordid&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="980965-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1014799/tugev-konkurent-pankade-autolaenudele-autopay-kaudu-saab-ka-fie-soiduki-vaiksema-kuumaksuga" class="img"><img src="https://p.ocdn.ee/8/i/2020/10/14/qj0qukuo.ko4.jpg" alt="Tugev konkurent pankade autolaenudele: Autopay kaudu saab ka FIE sõiduki väiksema kuumaksuga!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1014799/tugev-konkurent-pankade-autolaenudele-autopay-kaudu-saab-ka-fie-soiduki-vaiksema-kuumaksuga" class="sth-list--title styled-link__type-1">Tugev konkurent pankade autolaenudele: Autopay kaudu saab ka FIE sõiduki väiksema kuumaksuga!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1015682/pane-ennast-proovile-kas-saad-hakkama-kui-toitud-21-paeva-veganina" class="img"><img src="https://p.ocdn.ee/8/i/2020/10/23/cz0byfii.gsu.jpg" alt="PANE ENNAST PROOVILE: kas saad hakkama, kui toitud 21 päeva veganina?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1015682/pane-ennast-proovile-kas-saad-hakkama-kui-toitud-21-paeva-veganina" class="sth-list--title styled-link__type-1">PANE ENNAST PROOVILE: kas saad hakkama, kui toitud 21 päeva veganina?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1014884/kindlusta-targalt-kuidas-toetada-lahedasi-kui-sind-enam-ei-ole-elukindlustus-voib-olla-lahendus" class="img"><img src="https://p.ocdn.ee/8/i/2020/10/15/hlellj4p.bcw.jpg" alt="KINDLUSTA TARGALT | Kuidas toetada lähedasi, kui sind enam ei ole? Elukindlustus võib olla lahendus!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1014884/kindlusta-targalt-kuidas-toetada-lahedasi-kui-sind-enam-ei-ole-elukindlustus-voib-olla-lahendus" class="sth-list--title styled-link__type-1">KINDLUSTA TARGALT | Kuidas toetada lähedasi, kui sind enam ei ole? Elukindlustus võib olla lahendus!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://kodu.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://kodu.ohtuleht.ee">Kodu</a></h2><ul><li><a href="https://kodu.ohtuleht.ee/sisustus">Sisustus ja disain</a></li><li><a href="https://kodu.ohtuleht.ee/aed">Aed</a></li><li><a href="https://kodu.ohtuleht.ee/remont">Remont ja ehitus</a></li><li><a href="https://kodu.ohtuleht.ee/inimesed">Inimesed</a></li><li><a href="https://kodu.ohtuleht.ee/yritused">Üritused</a></li><li><a href="http://aastakodu.kodukiri.ee">Aasta Kodu</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digiajakirjad</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://kodu.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/mpQPu_a6kHarFI5iY-bX_/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/mpQPu_a6kHarFI5iY-bX_/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9fe4d26b6e8fabac7123.js" async=""></script><script src="/_next/static/chunks/commons.c34f69316c265ad252cb.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>