<!DOCTYPE html><html lang="et"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="canonical" href="https://kodu.ohtuleht.ee//992129/vastlad-vahvad-vastlad-meil-ja-mujal-liulaskmine-patune-karneval-ja-pannkoogijooks"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><title>VASTLAD | Vahvad vastlad meil ja mujal: liulaskmine, patune karneval ja pannkoogijooks</title><meta property="fb:app_id" content="445736468784099"/><meta name="description" content="Lihavõtetega lõppev vastlaaeg tähistab suure paastu algust ja rammusad vastlaroad pidid aitama pikaks paastuajaks valmistuda. Slaavi kultuurides on vastlate nimi мaсленица tulnudki just sõnast масло ehk või, vihjates rasvasele toidule."/><meta property="og:title" content="VASTLAD | Vahvad vastlad meil ja mujal: liulaskmine, patune karneval ja pannkoogijooks"/><meta property="og:type" content="article"/><meta property="og:url" content="https://kodu.ohtuleht.ee/992129/vastlad-vahvad-vastlad-meil-ja-mujal-liulaskmine-patune-karneval-ja-pannkoogijooks"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/2/13/anuu1mty.eln.jpg"/><meta property="og:image:width" content="646"/><meta property="og:image:height" content="363"/><meta property="og:description" content="Lihavõtetega lõppev vastlaaeg tähistab suure paastu algust ja rammusad vastlaroad pidid aitama pikaks paastuajaks valmistuda. Slaavi kultuurides on vastlate nimi мaсленица tulnudki just sõnast масло ehk või, vihjates rasvasele toidule."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Inimesed"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/css/8c2d3b2da053a92d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/8c2d3b2da053a92d.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-141e15a6ceda6df3.js" defer=""></script><script src="/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="/_next/static/chunks/main-8a2f9404f8f3f082.js" defer=""></script><script src="/_next/static/chunks/pages/_app-2f9a7c5b0b82409d.js" defer=""></script><script src="/_next/static/chunks/a29ae703-7bfeb8dcbe7396a4.js" defer=""></script><script src="/_next/static/chunks/465-cacfb78e814207f9.js" defer=""></script><script src="/_next/static/chunks/345-1f795be9088826db.js" defer=""></script><script src="/_next/static/chunks/827-52598ddb982e6050.js" defer=""></script><script src="/_next/static/chunks/89-4149bb1f4ce926b8.js" defer=""></script><script src="/_next/static/chunks/491-7eb1b774567f5ed6.js" defer=""></script><script src="/_next/static/chunks/921-1b5aa68531b9528f.js" defer=""></script><script src="/_next/static/chunks/431-d3189434ed321b50.js" defer=""></script><script src="/_next/static/chunks/278-74d77c706a57f15e.js" defer=""></script><script src="/_next/static/chunks/826-3c38ba251a4de683.js" defer=""></script><script src="/_next/static/chunks/927-73f5f5120c0e4509.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-aac4f311ca087c64.js" defer=""></script><script src="/_next/static/85315c6c213c48440c1b3/_buildManifest.js" defer=""></script><script src="/_next/static/85315c6c213c48440c1b3/_ssgManifest.js" defer=""></script><script src="/_next/static/85315c6c213c48440c1b3/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&family=Roboto+Slab:wght@400&display=swap">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</style></head><body><div id="__next" data-reactroot=""><div class="style-wrapper kodu"><p></p><div class="root-wrapper"><a id="navigate-to-top"><span></span></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside hidden-text ">Logo</a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://kodu.ohtuleht.ee/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class="active"><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://kodukiri-digi.ohtuleht.ee/">Kodukiri</a></li><li><a href="https://kodu.ohtuleht.ee/teemalehed/oleme-kodus">Podcast „Oleme kodus!“</a></li><li><a href="https://kodu.ohtuleht.ee/teemalehed/loomaarst-taskus">Podcast „Loomaarst taskus“</a></li><li><a href="https://kodu.ohtuleht.ee/lemmikloom">Lemmikloom</a></li><li><a href="https://kodu.ohtuleht.ee/remont">Remont ja ehitus</a></li><li><a href="https://kodu.ohtuleht.ee/sisustus">Sisustus ja disain</a></li><li><a href="https://kodu.ohtuleht.ee/aed">Kodu ja aed</a></li><li><a href="https://kodu.ohtuleht.ee/nipid">Nipid</a></li><li><a href="https://kodu.ohtuleht.ee/teeise">Tee ise</a></li><li><a href="https://kodu.ohtuleht.ee/teemalehed/aasta-kodu-2021">Aasta Kodu 2021</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/ÕLDIG22_KEVAD?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div role="button" class="sections-menu--close" tabindex="0"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://kodu.ohtuleht.ee">Kodu</a></h2><ul><li><a href="https://kodu.ohtuleht.ee/sisustus">Sisustus ja disain</a></li><li><a href="https://kodu.ohtuleht.ee/aed">Aed</a></li><li><a href="https://kodu.ohtuleht.ee/remont">Remont ja ehitus</a></li><li><a href="https://kodu.ohtuleht.ee/inimesed">Inimesed</a></li><li><a href="http://aastakodu.kodukiri.ee">Aasta Kodu</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Rahatarkus</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Laps</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://digileht.ohtuleht.ee"><span class="name">Õhtuleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ajalugu-digi.ohtuleht.ee"><span class="name">Eesti Ajalugu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kalale-digi.ohtuleht.ee"><span class="name">Kalale! Looduses</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kodukiri-digi.ohtuleht.ee"><span class="name">Kodukiri</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kasitoo-digi.ohtuleht.ee"><span class="name">Käsitöö</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://naisteleht-digi.ohtuleht.ee"><span class="name">Naisteleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://nipiraamat-digi.ohtuleht.ee"><span class="name">Nipiraamat</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tiiu-digi.ohtuleht.ee"><span class="name">Tiiu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ristik-digi.ohtuleht.ee/"><span class="name">Ristiku Ristsõnad</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="https://kodu.ohtuleht.ee/abi/kontakt">Kontakt</a></li><li><a class="null" href="#"><span>Vihje</span></a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://kodu.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="https://kodu.ohtuleht.ee/inimesed">Inimesed</a><a class="article-main--paper-logo article-main--paper-logo-nipiraamat" href="https://kodu.ohtuleht.ee/teemalehed/ajakiri-nipiraamat"> </a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>VASTLAD | Vahvad vastlad meil ja mujal: liulaskmine, patune karneval ja pannkoogijooks<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Kristi Rebane</span><span>, </span> täna 14:35</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodu.ohtuleht.ee/992129/vastlad-vahvad-vastlad-meil-ja-mujal-liulaskmine-patune-karneval-ja-pannkoogijooks&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/2/13/anuu1mty.eln.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/2/13/anuu1mty.eln.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/2/13/anuu1mty.eln.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/2/13/anuu1mty.eln.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/2/13/anuu1mty.eln.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/2/13/anuu1mty.eln.jpg" alt="VASTLAD | Vahvad vastlad meil ja mujal: liulaskmine, patune karneval ja pannkoogijooks"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Põhjamaades valmistatakse vahukooretäidisega vastlakukleid. </span><span>Foto: <!-- -->Aldo Luud</span></div><div class="article-main--content article-main--excerpt formatted--content">Lihavõtetega lõppev vastlaaeg tähistab suure paastu algust ja rammusad vastlaroad pidid aitama pikaks paastuajaks valmistuda. Slaavi kultuurides on vastlate nimi <em>мaсленица</em> tulnudki just sõnast <em>масло</em> ehk või, vihjates rasvasele toidule.</div></div></div><div class="page-layout--content-side"></div></div><img src="https://g.ocdn.ee/a/992129/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Varakevadisel ajal on Euroopa aladel elavate inimeste, sealhulgas eestlase toidulaud alati olnud keskmisest kesisem. Nii kaua, kuni loodus puhkas, elati peamiselt eelmisel aastal kogutud saadustest. Seega ei muutnud kristluse juurutatud paast inimeste toitumisharjumustes just palju – talve teisest poolest kuni kevadeni söödi niikuinii vähem loomseid saadusi. Inimesed võtsid kristliku paastu traditsiooni kergelt omaks, kuid mida geograafiliselt kaugemal kirikust, seda rohkem põimiti see läbi omaenda paganlike uskumustega. Nii mõõdeti näiteks vastlaliu pikkusega linaõnne, lõigati juukseid, et need kasvaks, ja ennustati seakontidelt tulevikku.</p></div><div class="article-main--content formatted--content"><h4>Patustav karneval</h4></div><div class="article-main--content formatted--content "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="https://kodu.ohtuleht.ee/1026097/vastlad-opime-tundma-ukrainlaste-kombeid-mida-tehti-vastlanadalal-mis-oli-keelatud-kuidas-suunati-abielluma"><img src="https://p.ocdn.ee/31/i/2021/2/15/2hieva1g.330.jpg" alt="VASTLAD | Õpime tundma ukrainlaste kombeid. Mida tehti vastlanädalal? Mis oli keelatud? Kuidas suunati abielluma? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="https://kodu.ohtuleht.ee/1026097/vastlad-opime-tundma-ukrainlaste-kombeid-mida-tehti-vastlanadalal-mis-oli-keelatud-kuidas-suunati-abielluma">VASTLAD | Õpime tundma ukrainlaste kombeid. Mida tehti vastlanädalal? Mis oli keelatud? Kuidas suunati abielluma? </a> </div><span class="sth-list--info">täna</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/1025865/vastlakukleid-igale-maitsele-10-retsepti-kuidas-kodus-ise-kukliparadiis-korraldada" class="img"><img src="https://p.ocdn.ee/31/i/2021/2/12/4tko2lx2.j43.jpg" alt="VASTLAKUKLEID IGALE MAITSELE | 10 retsepti, kuidas kodus ise kukliparadiis korraldada"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/1025865/vastlakukleid-igale-maitsele-10-retsepti-kuidas-kodus-ise-kukliparadiis-korraldada" class="sth-list--title styled-link__type-1">VASTLAKUKLEID IGALE MAITSELE | 10 retsepti, kuidas kodus ise kukliparadiis korraldada</a> </div><span class="sth-list--info">19.02.2022</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/1026152/kuklitele-vahelduseks-kaerapannkoogid-soolalohega" class="img"><img src="https://p.ocdn.ee/31/i/2021/2/16/qjwk4sj3.t0l.jpg" alt="KUKLITELE VAHELDUSEKS: kaerapannkoogid soolalõhega "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/1026152/kuklitele-vahelduseks-kaerapannkoogid-soolalohega" class="sth-list--title styled-link__type-1">KUKLITELE VAHELDUSEKS: kaerapannkoogid soolalõhega </a> <a href="https://toidutare.ohtuleht.ee/1026152/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->1<!-- -->)</a></div><span class="sth-list--info">18.02.2021</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="https://kodu.ohtuleht.ee/944215/tuhkapaev-vabane-tuhkapoisi-abil-uleliigsest-kraamist-ning-sokuta-laiskus-naabrile"><img src="https://p.ocdn.ee/31/i/2019/3/5/fix2dxou.gun.jpg" alt="TUHKAPÄEV | Vabane tuhkapoisi abil üleliigsest kraamist ning sokuta laiskus naabrile!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="https://kodu.ohtuleht.ee/944215/tuhkapaev-vabane-tuhkapoisi-abil-uleliigsest-kraamist-ning-sokuta-laiskus-naabrile">TUHKAPÄEV | Vabane tuhkapoisi abil üleliigsest kraamist ning sokuta laiskus naabrile!</a> </div><span class="sth-list--info">17.02.2021</span></div></div></div></div><p>Traditsiooniliselt katoliiklikel aladel, näiteks Itaalias, tähistati vastlaid nädalapikkuse karnevaliga. Sõna karneval tuleb ladinakeelsetest sõnadest <em>carne levare</em> ehk „liha ära võtma“ või <em>carne vale</em> ehk „hüvasti, liha“, sümboliseerides karnevalile järgnevat lihavaba perioodi. Kui Eestis söödi küll toekaid suppe ja Skandinaavia riikide mõjutusel hakati valmistama ka rammusaid vahukoorekukleid, siis mujal Euroopas võeti viimast priiskamist enne paastu eriti tõsiselt. Söömisorgiad, kus end pildituks söödi ja joodi, polnud haruldased. Liialdati kõigega, mis paastu ajal keelatud oli: alkohol, liha, piimatooted, magustoidud ...</p></div><div class="article-main--content formatted--content "><p>Itaalias, eriti Veneetsias oli karneval aga mitte ainult söömise, vaid ka kõige muu patuse tähistamise ning ihadele järeleandmise päev. Et oma sündsust ja positsiooni ühiskonnas säilitada, varjati karnevali ajal oma identiteeti filigraansete maskidega. Veneetsia maskiball oli tuntud üle kogu Euroopa ja sel nädalal ei kehtinud ükski reegel: kõik lihalised himud võis välja elada just nii, nagu inimesed ise tahtsid. Korraldati paraade, tantsupidusid, orgiaid ja võistlusmänge. Seejärel paastuti aga kuni ülestõusmispühadeni, lunastades kõik eelmise aasta, sealhulgas karnevalinädala patud. Kuna paastu ajal olid keelatud ka pidutsemine ja tantsimine, on sealt alguse saanud ka viimase suure paastueelse peo traditsioon. Tänapäeva kuulsaim karnevaliparaad toimub kindlasti Brasiilias Rio de Janeiros, kuid uhkeid paraade korraldatakse ka mujal, näiteks Hispaanias, Saksamaal ja Prantsusmaal.</p></div><p></p><div class="article-main--content formatted--content"><h4>Vastlad eri paikades</h4></div><div class="article-main--content formatted--content "><p><strong>Eesti</strong> traditsioonilised vastlatoidud on sealiha ja -jalad, soolaoad, herne-, oa- või läätsesupp, tangudest keedetud vastlapuder, odrajahust vastlakarask, Lõuna-Eestis ka vastlakorbid. Hilisemal ajal vahetasid Põhjamaades populaarsed vahukoorega vastlakuklid meie traditsioonilised karaskid-korbid välja. Traditsiooniliselt oli vastlate ajal kombeks lasta liugu, valmistada vurre ja ehitada jääkarusselle.<br><br><strong>Ühendkuningriigis</strong> süüakse õhukesi ülepannikooke ja keedetud liha. Vastlapäeva nimi ongi inglise keeles Pancake Day ehk pannkoogipäev. Korraldatakse võistluseid, kus tuleb joosta pannkoogiga, praepann käes, visates kooki jooksu pealt ümber.<br><br><strong>Slaavi aladel</strong> on au sees rammusad pannkoogid. Mängitakse lumesõda ja lastakse vastlaliugu. Vastlate kristlikud ja paganlikud traditsioonid on slaavi kultuurides tihedalt läbi põimunud. Pannkooke valmistati ka enne kristliku paastu juurutamist – sel ajal tähistas pannkoogi ümar vorm päikest ja valguse võitu talvepimeduse üle. Vastlanädala lõpetuseks tehti lõket, milles mõnel pool põletati õlgedest valmistatud talve sümboliseeriv naise kujuline nukk.<br><br><strong>Põhjamaades</strong> valmistatakse vahukooretäidisega vastlakukleid. Rootsis lisatakse kuklitesse ka martsipanitäidist ja mõnel pool süüakse kuklit hoopis koos sooja piimaga kausist. Ühe vanema vastlatraditsiooni järgi panid lapsed kostüümid selga ja käisid ukselt uksele maiustusi küsimas.</p></div><div class="article-main--content formatted--content "><p><strong>Lihtne kohupiimakarask</strong><br><br><strong>Vaja läheb:</strong></p></div><div class="article-main--content formatted--content"><ul><li><p data-block-id="T68jAOX1">3 dl keefirit</p></li><li><p data-block-id="kC4GNGf6">200 g kohupiima</p></li><li><p data-block-id="sGE9fL8a">300 g odrajahu</p></li><li><p data-block-id="G1NpzFVh">1 suur muna</p></li><li><p data-block-id="TZFCfYKe">1 tl soola</p></li><li><p data-block-id="JxMVJk7a">1 sl suhkrut</p></li><li><p data-block-id="keznX_JD">1 tl soodat</p></li><li><p data-block-id="s-4GGdzo">soovi korral väike peotäis seemneid, hakitud pähkleid või 1 tl kuivatatud ürte</p></li></ul></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p><strong>Valmista karaskit nii:</strong></p></div><div class="article-main--content formatted--content newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="https://toidutare.ohtuleht.ee/1023967/teistmoodi-kuklid-vastlamuffinid-kirsimoosi-ja-kohupiimakreemiga"><img src="https://p.ocdn.ee/55/i/2021/1/22/w5hbxdrc.ehx.jpg" alt="TEISTMOODI KUKLID: vastlamuffinid kirsimoosi ja kohupiimakreemiga   "/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-undefined" href="https://toidutare.ohtuleht.ee/undefined">Inimesed</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://toidutare.ohtuleht.ee/1023967/teistmoodi-kuklid-vastlamuffinid-kirsimoosi-ja-kohupiimakreemiga" class="sth-list--title styled-link__type-1">TEISTMOODI KUKLID: vastlamuffinid kirsimoosi ja kohupiimakreemiga   </a> </h6></div><div class="article-unit--date"><span class="sth-list--info">14.02.2021</span></div></div></div></div></div><p>1. Sega kõik ained omavahel ühtlaseks tainaks, soovi korral lisa seemneid, pähkleid või ürte.</p></div><div class="article-main--content formatted--content "><p>2. Vala tainas küpsetuspaberiga kaetud leivavormi. Kui lisasid tainasse seemneid-pähkleid, puista mõni karaskile ka kaunistuseks.</p></div><div class="article-main--content formatted--content "><p>3. Küpseta karaskit 180kraadises ahjus pöördõhurežiimil umbes 45 minutit, kuni karask on kerkinud, pealt helepruun ja seest küps. Lase sel enne lahtilõikamist restil jahtuda ja taheneda.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date">täna</span><div class="article-main--related-name"><a class="styled-link__type-1" href="https://kodu.ohtuleht.ee/1026097/vastlad-opime-tundma-ukrainlaste-kombeid-mida-tehti-vastlanadalal-mis-oli-keelatud-kuidas-suunati-abielluma">VASTLAD | Õpime tundma ukrainlaste kombeid. Mida tehti vastlanädalal? Mis oli keelatud? Kuidas suunati abielluma? </a></div></div><div class="article-main--related-item"><span class="article-main--related-date">19.02.2022</span><div class="article-main--related-name"><a href="https://toidutare.ohtuleht.ee/1025865/vastlakukleid-igale-maitsele-10-retsepti-kuidas-kodus-ise-kukliparadiis-korraldada" class="styled-link__type-1">VASTLAKUKLEID IGALE MAITSELE | 10 retsepti, kuidas kodus ise kukliparadiis korraldada</a></div></div><div class="article-main--related-item"><span class="article-main--related-date">18.02.2021</span><div class="article-main--related-name"><a href="https://toidutare.ohtuleht.ee/1026152/kuklitele-vahelduseks-kaerapannkoogid-soolalohega" class="styled-link__type-1">KUKLITELE VAHELDUSEKS: kaerapannkoogid soolalõhega </a></div></div><div class="article-main--related-item"><span class="article-main--related-date">17.02.2021</span><div class="article-main--related-name"><a class="styled-link__type-1" href="https://kodu.ohtuleht.ee/944215/tuhkapaev-vabane-tuhkapoisi-abil-uleliigsest-kraamist-ning-sokuta-laiskus-naabrile">TUHKAPÄEV | Vabane tuhkapoisi abil üleliigsest kraamist ning sokuta laiskus naabrile!</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://kodu.ohtuleht.ee/992129/vastlad-vahvad-vastlad-meil-ja-mujal-liulaskmine-patune-karneval-ja-pannkoogijooks&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/vastlapaev">vastlapäev</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/vastlad">vastlad</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-nipiraamat">ajakiri Nipiraamat</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="992129-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1054587/kodumaise-looduskosmeetika-tootja-nurme-ei-ole-voimalik-teha-head-sampooni-kui-sellel-pole-looduslikku-voi-taimset-baasi" class="img"><img src="https://p.ocdn.ee/8/i/2022/1/31/44ylgv4u.tsu.jpg" alt="Kodumaise looduskosmeetika tootja Nurme: ei ole võimalik teha head šampooni, kui sellel pole looduslikku või taimset baasi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1054587/kodumaise-looduskosmeetika-tootja-nurme-ei-ole-voimalik-teha-head-sampooni-kui-sellel-pole-looduslikku-voi-taimset-baasi" class="sth-list--title styled-link__type-1">Kodumaise looduskosmeetika tootja Nurme: ei ole võimalik teha head šampooni, kui sellel pole looduslikku või taimset baasi</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1056378/tallinna-hoiu-laenuuhistu-tosin-aastat-investeerimismaastikul" class="img"><img src="https://p.ocdn.ee/8/i/2022/2/22/le22urgw.rjo.jpg" alt=" Tallinna Hoiu-laenuühistu: tosin aastat investeerimismaastikul"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1056378/tallinna-hoiu-laenuuhistu-tosin-aastat-investeerimismaastikul" class="sth-list--title styled-link__type-1"> Tallinna Hoiu-laenuühistu: tosin aastat investeerimismaastikul</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1055871/tallinnas-restorani-pidav-hiinlane-eric-eestlased-on-tegelikult-toelised-vurtsimaniakid" class="img"><img src="https://p.ocdn.ee/8/i/2022/2/15/4c5jkcn3.51z.jpg" alt="Tallinnas restorani pidav hiinlane Eric: „Eestlased on tegelikult tõelised vürtsimaniakid!”"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1055871/tallinnas-restorani-pidav-hiinlane-eric-eestlased-on-tegelikult-toelised-vurtsimaniakid" class="sth-list--title styled-link__type-1">Tallinnas restorani pidav hiinlane Eric: „Eestlased on tegelikult tõelised vürtsimaniakid!”</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1054392/uha-kasvav-trend-oma-hoovi-paigaldatakse-talveaed-sest-siis-saab-oues-olemist-iga-ilmaga-nautida" class="img"><img src="https://p.ocdn.ee/8/i/2022/1/28/ejt3zbbt.emi.jpg" alt="Üha kasvav trend: oma hoovi paigaldatakse talveaed, sest siis saab õues olemist iga ilmaga nautida!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1054392/uha-kasvav-trend-oma-hoovi-paigaldatakse-talveaed-sest-siis-saab-oues-olemist-iga-ilmaga-nautida" class="sth-list--title styled-link__type-1">Üha kasvav trend: oma hoovi paigaldatakse talveaed, sest siis saab õues olemist iga ilmaga nautida!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>